
<!DOCTYPE html>
<html lang="it-IT">
<head>
  
<meta charset="UTF-8" />

<!-- Responsive -->
<meta content="width=device-width, initial-scale=1.0" name="viewport">

<!-- Remove IE's ability to use compatibility mode -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Correct type -->
<meta http-equiv="Content-type" content="text/html; charset=utf-8">

<!-- Disable phone formatin on safari -->
<meta name="format-detection" content="telephone=no">

<!-- Speed up fetching of external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<!-- Mobile chrome -->
<meta name="theme-color" content="#1e3567">

<!-- Win phone Meta -->
<meta name="application-name" content="No Death Penalty - Comunità di Sant&#039;Egidio"/>
<meta name="msapplication-TileColor" content="#1e3567"/>

<!-- Apple -->
<meta name="apple-mobile-web-app-title" content="No Death Penalty - Comunità di Sant&#039;Egidio">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e3567">
<link rel="apple-touch-startup-image" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo-color.svg">

<!-- Fonts -->
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;700&family=Roboto:ital,wght@0,300;0,400;0,700;1,400&display=swap" rel="stylesheet">


<!-- General -->
<link rel="shortcut icon" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/favicon.png" />

<!-- Chrome -->
<link rel="icon" sizes="192x192" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/favicon.png">


<!-- Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->

<!-- END Google Tag Manager -->
<link rel="alternate" hreflang="it" href="https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" />
<link rel="alternate" hreflang="es" href="https://nodeathpenalty.santegidio.org/es/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Virginia sarà il 23° stato americano libero dalla pena di morte - No Death Penalty - Comunità di Sant&#039;Egidio</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Virginia sarà il 23° stato americano libero dalla pena di morte - No Death Penalty - Comunità di Sant&#039;Egidio" />
	<meta property="og:description" content="Pubblichiamo un’intervista a Mario Marazziti rilasciata a Vatican News il 6 febbraio 2021. vaticannews.va/l&#8217;audio dell&#8217;intervista..." />
	<meta property="og:url" content="https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" />
	<meta property="og:site_name" content="No Death Penalty - Comunità di Sant&#039;Egidio" />
	<meta property="article:published_time" content="2021-02-05T15:04:21+00:00" />
	<meta property="article:modified_time" content="2021-02-07T23:34:05+00:00" />
	<meta property="og:image" content="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/virginia-state-death-penalty.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="743" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nodeathpenalty.santegidio.org/#website","url":"https://nodeathpenalty.santegidio.org/","name":"No Death Penalty - Comunit\u00e0 di Sant&#039;Egidio","description":"Per un mondo senza pena di morte","potentialAction":[{"@type":"SearchAction","target":"https://nodeathpenalty.santegidio.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/#primaryimage","inLanguage":"it-IT","url":"https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/virginia-state-death-penalty.jpg","width":1200,"height":743},{"@type":"WebPage","@id":"https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/#webpage","url":"https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/","name":"La Virginia sar\u00e0 il 23\u00b0 stato americano libero dalla pena di morte - No Death Penalty - Comunit\u00e0 di Sant&#039;Egidio","isPartOf":{"@id":"https://nodeathpenalty.santegidio.org/#website"},"primaryImageOfPage":{"@id":"https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/#primaryimage"},"datePublished":"2021-02-05T15:04:21+00:00","dateModified":"2021-02-07T23:34:05+00:00","author":{"@id":"https://nodeathpenalty.santegidio.org/#/schema/person/b349115be23eb4e4290cf5af132e4440"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/"]}]},{"@type":["Person"],"@id":"https://nodeathpenalty.santegidio.org/#/schema/person/b349115be23eb4e4290cf5af132e4440","name":"Stefania Talleito","image":{"@type":"ImageObject","@id":"https://nodeathpenalty.santegidio.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/21c341f44e5a4ea9fe05a9c44764d3f0?s=96&d=mm&r=g","caption":"Stefania Talleito"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//bfintal.github.io' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='myd.lazy-load-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-lazy-loading/assets/myd.lazy-load.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/css/plyr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nodeathpenalty.santegidio.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//nodeathpenalty.santegidio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//nodeathpenalty.santegidio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-style-vendors-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/vendors.css?v=1603466676' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-bootstrap-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/bootstrap.css?v=1606898043' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.4.2/css/all.css?v' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/application.css?v=1610624590' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors/jquery.3.3.1.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors/webfont.1.6.26.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeLocalization = {"ajaxurl":"https:\/\/nodeathpenalty.santegidio.org\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/application.js'></script>
<script type='text/javascript' src='//bfintal.github.io/Counter-Up/jquery.counterup.min.js'></script>
<script type='text/javascript' src='https://unpkg.com/@googlemaps/markerclustererplus/dist/index.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://nodeathpenalty.santegidio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fla-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nodeathpenalty.santegidio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fla-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:1,27,2;" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- HFCM by 99 Robots - Snippet # 1: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174283256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174283256-1');
</script>

<!-- /end HFCM by 99 Robots -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="post-template-default single single-post postid-25439 single-format-standard">



<nav class="navbar navbar-light navbar-expand-xl fixed-top px-md-5">

      <a class="header__logo-link navbar-brand" href="https://nodeathpenalty.santegidio.org" title="No Death Penalty - Comunità di Sant&#039;Egidio">
      <img class="header__logo-img" src="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo.png" title="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" alt="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" />
      <img class="header__logo-img header__logo-img--color" src="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo-color.png" title="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" alt="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" />
    </a>
  
  
  

  <a class="btn btn-dona d-lg-none" href="https://dona.santegidio.org/?o=7" target="_blank" >Sostienici</a>

  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>

  <div class="collapse navbar-collapse" id="navbarSupportedContent">
    <ul class="main-navigation ml-auto "><li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628 nav-link"><a href="https://nodeathpenalty.santegidio.org/perche-abolire/" class="nav-link">Perché abolire</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1635 nav-link"><a href="https://nodeathpenalty.santegidio.org/il-nostro-impegno/" class="nav-link">Il nostro impegno</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901 nav-link"><a href="https://nodeathpenalty.santegidio.org/appelli/" class="nav-link">Appelli</a></li>
<li id="menu-item-25269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25269 nav-link"><a href="https://nodeathpenalty.santegidio.org/category/news/" class="nav-link">News</a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244 nav-link"><a href="https://nodeathpenalty.santegidio.org/dossier/" class="nav-link">Dossier</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363 nav-link"><a href="https://nodeathpenalty.santegidio.org/cities-for-life/" class="nav-link">Cities for Life</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899 nav-link"><a href="https://nodeathpenalty.santegidio.org/gallery/" class="nav-link">Gallery</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895 nav-link"><a href="https://nodeathpenalty.santegidio.org/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-1221" class="btn btn-dona d-none d-lg-inline menu-item menu-item-type-custom menu-item-object-custom menu-item-1221 nav-link"><a target="_blank" href="https://dona.santegidio.org/?o=7" class="nav-link">Sostienici</a></li>
<li id="menu-item-wpml-ls-2-es" class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-es nav-link"><a title="Esp" href="https://nodeathpenalty.santegidio.org/es/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" class="nav-link"><span class="wpml-ls-native" lang="es">Esp</span></a></li>
</ul>  </div>
</nav>

<main class="main-content">

<!-- Single Content Section -->
<section class="single" id="25439">

  <div class="row-breadcrumb">
    <div class="container">
      <div class="col-12 text-left pt-1">
        

  <div class="breadcrumbs__container">
    <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a No Death Penalty - Comunità di Sant&#039;Egidio." href="https://nodeathpenalty.santegidio.org" class="home" ><span property="name">No Death Penalty - Comunità di Sant&#039;Egidio</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News." href="https://nodeathpenalty.santegidio.org/category/news/" class="taxonomy category" ><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">La Virginia sarà il 23° stato americano libero dalla pena di morte</span><meta property="url" content="https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/"><meta property="position" content="3"></span>  </div>

        <h1 class="single__title mb-1">La Virginia sarà il 23° stato americano libero dalla pena di morte</h1>

        <div class="text-left">
          <small class="card__meta-container">
            <i class="far fa-calendar-alt"></i> <time datetime="2021-02-05T16:04:21+01:00" itemprop="datePublished">5 Febbraio 2021</time>
          </small>

          <small class="card__meta-container"> - in </small>

          <small class="card__meta-container">
            <a href="https://nodeathpenalty.santegidio.org/category/news/">News</a>          </small>

        </div>

      </div>
    </div>
  </div>

  <div class="container pt-3">
    <div class="row">
      <div class="col-md-12 col-lg-12">

        
          <header class="text-center pb-2">

                          <div class="lazy-load__container object-fit__container my-4 h-auto rounded">
                <img class="single__image featured-image object-fit object-fit--cover w-100 lazy" src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/virginia-state-death-penalty-60x37.jpg" data-src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/virginia-state-death-penalty-768x476.jpg" />
              </div>
            

            
                      </header>
        
        <!-- Lista Tag -->
        <div class="tag pb-3"><div class="text-muted small"> Tags: </div><a href="https://nodeathpenalty.santegidio.org/tag/evidenza/" class="badge badge-info mr-2">News in evidenza</a></div>        <!-- End Lista Tag -->

        <div class="single__content content-style content-media-style content">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://nodeathpenalty.santegidio.org/la-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte/" data-a2a-title="La Virginia sarà il 23° stato americano libero dalla pena di morte"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fla-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte%2F&amp;linkname=La%20Virginia%20sar%C3%A0%20il%2023%C2%B0%20stato%20americano%20libero%20dalla%20pena%20di%20morte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fla-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte%2F&amp;linkname=La%20Virginia%20sar%C3%A0%20il%2023%C2%B0%20stato%20americano%20libero%20dalla%20pena%20di%20morte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fla-virginia-potrebbe-essere-il-23-stato-americano-libero-dalla-pena-di-morte%2F&amp;linkname=La%20Virginia%20sar%C3%A0%20il%2023%C2%B0%20stato%20americano%20libero%20dalla%20pena%20di%20morte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><h6>Pubblichiamo un’intervista a Mario Marazziti rilasciata a Vatican News il 6 febbraio 2021.</h6>
<p><strong><a href="https://www.vaticannews.va/it/mondo/news/2021-02/pena-morte-usa-virginia-diritti-umani.html">vaticannews.va/l&#8217;audio dell&#8217;intervista </a></strong></p>
<p>Si apre una grande speranza per le sorti dei condannati a morte negli Stati Uniti: se la Virginia abolisce la pena capitale possono farlo anche gli altri Stati!</p>
<p>La Virginia, che possiede il triste primato di esecuzioni negli Usa (circa 1400 in più di quattro secoli), è divenuto il primo stato del vecchio Sud segregazionista ad abolire la pena di morte. Ottenuto il voto favorevole del Senato, la legge di abolizione è passata anche alla Camera dei Rappresentanti con 57 voti a favore e 41 contrari.  È la fine della pena capitale.  Si tratta di un voto storico: la Virginia diventa il ventitreesimo Stato abolizionista negli Usa. L&#8217;ultimo passaggio sarà a breve la firma da parte del Governatore, il democratico Ralph Northam. Una formalità visto che Northam è da sempre a favore dell&#8217;abolizione della pena di morte.</p>
<p>Restano 27 dunque gli Stati americani che prevedono ancora la pena capitale.  Altri tre &#8211; California, Oregon e Pennsylvania &#8211; hanno imposto delle moratorie. Il District of Columbia, con la capitale Washington, l&#8217;ha cancellata nel 1981.</p>
<p>La Virginia è lo stato dove sono stati messi a morte Sacco e Vanzetti e, nel 2000, l&#8217;italo-americano Derek Rocco Barnabei. Il suo caso suscitò molte polemiche a causa della sua dubbia colpevolezza. Un’ altra vicenda che provocò una vasta mobilitazione nel 1997 fu quella di Joseph Roger O&#8217;Dell, anch’egli forse ingiustamente condannato.  Per lui si mobilitarono anche Giovanni Paolo II e Madre Teresa di Calcutta. Il suo corpo è sepolto nel cimitero di Palermo.</p>
        </div>

                
<!-- Google Rich Snippets -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://google.com/article"
    },
    "headline": "La Virginia sarà il 23° stato americano libero dalla pena di morte",
  "image": {
    "@type": "ImageObject",
    "url": "h",
    "height": h,
    "width": h  },
  "datePublished": "2021-02-05T16:04:21+01:00",
  "dateModified": "2021-02-08T00:34:05+00:00",
  "author": {
    "@type": "Person",
    "name": "Stefania Talleito"
  },
    "publisher": {
    "@type": "Organization",
    "name": "No Death Penalty - Comunità di Sant&#039;Egidio",
    "logo": {
    "@type": "ImageObject",
    "url": "https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/meta-google.png",
    "width": 220,
    "height": 60
    }
  },
  "description": "Pubblichiamo un’intervista a Mario Marazziti rilasciata a Vatican News il 6 febbraio 2021. vaticannews.va/l&#8217;audio dell&#8217;intervista..."
  }
</script>

      </div>

      <!--  <div class="col-md-4 col-lg-4">

        <h6 class="sezione-single-post"><span class="text-dark"> Appelli </span></h6>

        
        
          
            <div class="card bg-dark text-white">


              
                <div class="lazy-load__container object-fit__container">
                  <img class="lazy object-fit object-fit--cover w-100 card-img" src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/Ramiro-Ibarra-60x60.jpg" data-src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/02/Ramiro-Ibarra-768x768.jpg" />
                </div>
              
              <div class="card-img-overlay">

                <a href="https://nodeathpenalty.santegidio.org/appelli/appello-al-governatore-del-texas-per-ramiro-ibarra/">
                  <h5 class="card-title title-position">Appello per Ramiro Ibarra, fermiamo la sua esecuzione il 4/3/2021</h5>
                </a>

                <div class="card-text card-category">
                  <span class=""> Appello </span>
                </div>


              </div>
            </div>

          
                    
        

        <ul class="list-unstyled list--categorie pt-5">
          <li class="categories"><h6 class="sezione-single-post">Categorie</h6><ul>	<li class="cat-item cat-item-30"><a href="https://nodeathpenalty.santegidio.org/category/citta-per-la-vita/">Città per la Vita</a> (1)
</li>
	<li class="cat-item cat-item-33"><a href="https://nodeathpenalty.santegidio.org/category/news/">News</a> (10)
</li>
	<li class="cat-item cat-item-1"><a href="https://nodeathpenalty.santegidio.org/category/senza-categoria/">Senza categoria</a> (5)
</li>
</ul></li>        </ul>

      </div> -->

    </div>
  </div>
  </div>
</section>

</main>



<div id="section--footer" class="bg-warning">
  <div class="container">
    <div class="row justify-content-center">
      <h1 class="text-white text-center">Comunità di Sant'Egidio </h1>
    </div>
  </div>
</div>

<footer class="footer">
  <div class="footer__container">

    <div class="footer__container-content">
      <div class="container">
        <div class="row">

          <div class="col-12 col-lg-4 pl-md-0 footer__container-info-content text-center">
            <!--  <a class="footer__logo-link navbar-brand" href="https://nodeathpenalty.santegidio.org" title="No Death Penalty - Comunità di Sant&#039;Egidio">
              <img class="footer__logo-img" src="http://MYD_IMAGE_URLlogo.png" title="" alt="" />
            </a> -->

            <div> Comunità di Sant’Egidio </br>
Piazza Sant’Egidio 3a, </br>
00153 Roma </div>

                          C.F. 80191770587 <br />
            
          </div>

          <div class="col-12 col-lg-4 pl-md-0 footer__container-info-content text-md-center">
            <!-- <h5>Contatti</h5> -->
            <i class="fas fa-envelope mr-2"></i><a href="mailto:abolition@santegidio.org">abolition@santegidio.org</a> <br />
            <i class="fas fa-phone mr-2"></i><a href="tel:+39 06 4292929">+39 06 4292929</a> <br />
           <!-- <a href="https://api.whatsapp.com/send?phone=00155555555&amp;text=I am interested in your service" target="_blank" class="whatsapp d-block d-sm-none">
              <i class="fab fa-whatsapp mr-2"></i>Whatsapp
            </a> <br /> -->

            
          </div>

          <div class="col-12 col-lg-4 text-md-center">
            <div class="footer__container-social mx-auto">
              <ul class="footer__social-links">
                                  <li class="social-icon--facebook fa-2x">
                    <a href="https://www.facebook.com/pages/Cities-For-Life/276602672375301" target="_blank">
                      <i class="fab fa-facebook"></i>                                          </a>
                  </li>
                                  <li class="social-icon--twitter fa-2x">
                    <a href="https://twitter.com/CitiesforLife" target="_blank">
                      <i class="fab fa-twitter"></i>                                          </a>
                  </li>
                                  <li class="social-icon--youtube fa-2x">
                    <a href="https://www.youtube.com/user/santegidio" target="_blank">
                      <i class="fab fa-youtube"></i>                                          </a>
                  </li>
                                  <li class="social-icon--instagram fa-2x">
                    <a href="https://www.instagram.com/Sant.Egidio" target="_blank">
                      <i class="fab fa-instagram"></i>                                          </a>
                  </li>
                              </ul>
            </div>

            <div class="row justify-content-center">
              <a class="btn btn-link no-box-shadow btn-newsletter" data-toggle="modal" data-target="#modal-newsletter">
                Iscriviti alla newsletter              </a>
            </div>

            <div class="row justify-content-center">
              <ul class="main-navigation "><li id="menu-item-3415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3415 nav-link"><a href="https://nodeathpenalty.santegidio.org/privacy-policy/" class="nav-link">Privacy Policy</a></li>
</ul>            </div>
          </div>


        </div>
      </div>
    </div>

    <div class="footer__container-copyright">
      <div class="container">
        <div class="row justify-content-center">
          <div class="col-auto">
            <p class="small">
              Powered by              <a href="https://mydonor.org" target="_blank"><b>myDonor®</b></a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>

</footer>

<!--  MODAL NEWSLETTER  -->
<div id="modal-newsletter" class="modal fade in box-modal" role="dialog" data-backdrop="false" style="pointer-events: none;padding-right: 17px;">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <h4 class="modal-title color-alt modal-title">Iscriviti alla newsletter</h4>
          <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi" title="Chiudi">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>

        <div class="modal-body">
          <div class="row">
          
  <div class="myd_newsletter__container">
    <!-- <div class="row"> -->

      <form id="iscrizione-newsletter" class="myd_newsletter" name="iscrizioneNewsletter" method="POST" action="" >
      <input id="provenienza_web" name="provenienza_web" type="hidden" value="5">
      <input type="hidden" name="nazionePredefinita" id="nazionePredefinita" value="it-IT">
        <div class="newsletter-form">

        <!--  <div class="form-group">
            <input type="hidden" class="form-control" name="title" />
          </div> -->

          <div class="form-row">
          <div class="form-group col-md-6">
            <input type="text" class="form-control" id="Nome" name="nome_news" value="" placeholder="Nome" />
          </div>
          <div class="form-group col-md-6">
            <input type="text" class="form-control" id="Cognome" name="cognome_news" value="" placeholder="Cognome" />
          </div>
          </div>

          <div class="form-group">
            <input type="email" class="form-control" id="Email" name="email_news" value="" placeholder="Email" />
          </div>

          <!--   <div class="form-group">
            <input type="telefono" class="form-control" id="InputTelefono" name="telefono" value="" placeholder="Telefono" />
          </div> -->

          <div class="form-group form-check">
            <!-- <input type="hidden" name="privacy" value="No"> -->
            <input type="checkbox" class="form-check-input" id="CheckPrivacy" name="privacy" value="s">
            <label class="form-check-label" for="CheckPrivacy"> * Dichiaro di aver letto e accettato le condizioni sulla privacy</label>
          </div>

            <div class="newsletter-submit">
              <input type="hidden" name="iscrizione_newsletter" value="Submit">
              <button type="submit" class="btn btn-primary btn-block"> Iscriviti</button>
            </div>
        </div>

      </form>

<!--    </div> -->
  </div>

          </div>
        </div>
      </div>
    </div>
  </div>
  <!--  MODAL NEWSLETTER  -->

<a href="#" class="scroll-to-top js-scroll-to-top">
  <i class="fas fa-chevron-up"></i>
</a>

<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-lazy-loading/assets/myd.lazy-load.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/glide.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/mydonor-slider.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/jquery.youtubebackground.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/plyr.polyfilled.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBW6p_ZTshjn0XE-FIul66exHnBlgN9Kog&#038;callback=initMap'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
