
<!DOCTYPE html>
<html lang="it-IT">
<head>
  
<meta charset="UTF-8" />

<!-- Responsive -->
<meta content="width=device-width, initial-scale=1.0" name="viewport">

<!-- Remove IE's ability to use compatibility mode -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Correct type -->
<meta http-equiv="Content-type" content="text/html; charset=utf-8">

<!-- Disable phone formatin on safari -->
<meta name="format-detection" content="telephone=no">

<!-- Speed up fetching of external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<!-- Mobile chrome -->
<meta name="theme-color" content="#1e3567">

<!-- Win phone Meta -->
<meta name="application-name" content="No Death Penalty - Comunità di Sant&#039;Egidio"/>
<meta name="msapplication-TileColor" content="#1e3567"/>

<!-- Apple -->
<meta name="apple-mobile-web-app-title" content="No Death Penalty - Comunità di Sant&#039;Egidio">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e3567">
<link rel="apple-touch-startup-image" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo-color.svg">

<!-- Fonts -->
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;700&family=Roboto:ital,wght@0,300;0,400;0,700;1,400&display=swap" rel="stylesheet">


<!-- General -->
<link rel="shortcut icon" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/favicon.png" />

<!-- Chrome -->
<link rel="icon" sizes="192x192" href="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/favicon.png">


<!-- Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->

<!-- END Google Tag Manager -->
<link rel="alternate" hreflang="it" href="https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/" />
<link rel="alternate" hreflang="en" href="https://nodeathpenalty.santegidio.org/en/appeals/save-john-hummel-urgent-appeal/" />
<link rel="alternate" hreflang="es" href="https://nodeathpenalty.santegidio.org/es/peticiones/llamamiento-urgente-por-john-hummel-su-ejecucion-esta-prevista-para-el-30-de-junio-de-2021/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Appello Urgente per John Hummel, la sua esecuzione è prevista per il 30 giugno 2021 - No Death Penalty - Comunità di Sant&#039;Egidio</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Appello Urgente per John Hummel, la sua esecuzione è prevista per il 30 giugno 2021 - No Death Penalty - Comunità di Sant&#039;Egidio" />
	<meta property="og:description" content="John Hummel, oggi 44enne, da dieci anni è stato condannato a morte per l&#8217;omicidio di..." />
	<meta property="og:url" content="https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/" />
	<meta property="og:site_name" content="No Death Penalty - Comunità di Sant&#039;Egidio" />
	<meta property="article:modified_time" content="2021-06-12T04:09:03+00:00" />
	<meta property="og:image" content="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nodeathpenalty.santegidio.org/#website","url":"https://nodeathpenalty.santegidio.org/","name":"No Death Penalty - Comunit\u00e0 di Sant&#039;Egidio","description":"Per un mondo senza pena di morte","potentialAction":[{"@type":"SearchAction","target":"https://nodeathpenalty.santegidio.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/#primaryimage","inLanguage":"it-IT","url":"https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel.jpg","width":1920,"height":1400},{"@type":"WebPage","@id":"https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/#webpage","url":"https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/","name":"Appello Urgente per John Hummel, la sua esecuzione \u00e8 prevista per il 30 giugno 2021 - No Death Penalty - Comunit\u00e0 di Sant&#039;Egidio","isPartOf":{"@id":"https://nodeathpenalty.santegidio.org/#website"},"primaryImageOfPage":{"@id":"https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/#primaryimage"},"datePublished":"2021-06-11T11:48:28+00:00","dateModified":"2021-06-12T04:09:03+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//bfintal.github.io' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='myd.lazy-load-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-lazy-loading/assets/myd.lazy-load.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/css/plyr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nodeathpenalty.santegidio.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//nodeathpenalty.santegidio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//nodeathpenalty.santegidio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-style-vendors-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/vendors.css?v=1603466676' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-bootstrap-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/bootstrap.css?v=1606898043' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.4.2/css/all.css?v' type='text/css' media='all' />
<link rel='stylesheet' id='no-pena-di-morte-style-css'  href='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/styles/application.css?v=1620815198' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://nodeathpenalty.santegidio.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors/jquery.3.3.1.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors/webfont.1.6.26.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeLocalization = {"ajaxurl":"https:\/\/nodeathpenalty.santegidio.org\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/application.js'></script>
<script type='text/javascript' src='//bfintal.github.io/Counter-Up/jquery.counterup.min.js'></script>
<script type='text/javascript' src='https://unpkg.com/@googlemaps/markerclustererplus/dist/index.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/scripts/vendors/facebook_login.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://nodeathpenalty.santegidio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fappelli%2Fappello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nodeathpenalty.santegidio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fappelli%2Fappello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:1,4,27,2;" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- HFCM by 99 Robots - Snippet # 1: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174283256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174283256-1');
</script>

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2: FB Pixel -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '250268253529249');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=250268253529249&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- /end HFCM by 99 Robots -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="myd_appello-template-default single single-myd_appello postid-33250">



<nav class="navbar navbar-light navbar-expand-xl fixed-top px-md-5">

      <a class="header__logo-link navbar-brand" href="https://nodeathpenalty.santegidio.org" title="No Death Penalty - Comunità di Sant&#039;Egidio">
      <img class="header__logo-img" src="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo.png" title="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" alt="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" />
      <img class="header__logo-img header__logo-img--color" src="https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/logo-color.png" title="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" alt="No Death Penalty - Comunità di Sant&#039;Egidio - Per un mondo senza pena di morte" />
    </a>
  
  
  
  

  <a class="btn btn-dona d-lg-none" href="https://dona.santegidio.org/?o=7" target="_blank" >Sostienici</a>

  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>

  <div class="collapse navbar-collapse" id="navbarSupportedContent">
    <ul class="main-navigation ml-auto "><li id="menu-item-1628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628 nav-link"><a href="https://nodeathpenalty.santegidio.org/perche-abolire/" class="nav-link">Perché abolire</a></li>
<li id="menu-item-1635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1635 nav-link"><a href="https://nodeathpenalty.santegidio.org/il-nostro-impegno/" class="nav-link">Il nostro impegno</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901 nav-link"><a href="https://nodeathpenalty.santegidio.org/appelli/" class="nav-link">Appelli</a></li>
<li id="menu-item-25269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25269 nav-link"><a href="https://nodeathpenalty.santegidio.org/category/news/" class="nav-link">News</a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244 nav-link"><a href="https://nodeathpenalty.santegidio.org/dossier/" class="nav-link">Dossier</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363 nav-link"><a href="https://nodeathpenalty.santegidio.org/cities-for-life/" class="nav-link">Cities for Life</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899 nav-link"><a href="https://nodeathpenalty.santegidio.org/gallery/" class="nav-link">Gallery</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895 nav-link"><a href="https://nodeathpenalty.santegidio.org/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-1221" class="btn btn-dona d-none d-lg-inline menu-item menu-item-type-custom menu-item-object-custom menu-item-1221 nav-link"><a target="_blank" href="https://dona.santegidio.org/?o=7" class="nav-link">Sostienici</a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en nav-link"><a title="En" href="https://nodeathpenalty.santegidio.org/en/appeals/save-john-hummel-urgent-appeal/" class="nav-link"><span class="wpml-ls-native" lang="en">En</span></a></li>
<li id="menu-item-wpml-ls-2-es" class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-es nav-link"><a title="Es" href="https://nodeathpenalty.santegidio.org/es/peticiones/llamamiento-urgente-por-john-hummel-su-ejecucion-esta-prevista-para-el-30-de-junio-de-2021/" class="nav-link"><span class="wpml-ls-native" lang="es">Es</span></a></li>
</ul>  </div>
</nav>

<main class="main-content">



<!-- Single Content Section -->

<div id="appello-singolo">
  <div id="33250" class="hero-background jumbotron" style="background-image: url('https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel.jpg" data-src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel.jpg');">

    <div class="container-fluid container--titolo-appello">
      <div class="col-sm-12 col-md-8 col-lg-6 bg-box">
        <h1 class="single__title mb-0 card__title_appello">Appello Urgente per John Hummel, la sua esecuzione è prevista per il 30 giugno 2021</h1>
        <!-- <h5 class="font-weight-normal mb-3">11 Giugno 2021</h5> -->
      </div>
    </div>
  </div>


  <div class="container">
    <div class="row pb-lg-5">
      <div class="col-sm-12 col-md-8 content-appello">

        <ul class="nav nav-tabs" id="myTab" role="tablist">
          <li class="nav-item">
            <a class="nav-link active" id="home-tab" data-toggle="tab" href="#home" role="tab" aria-controls="home" aria-selected="true">Il caso</a>
          </li>
          <li class="nav-item">
            <a class="nav-link" id="profile-tab" data-toggle="tab" href="#profile" role="tab" aria-controls="profile" aria-selected="false">L' Appello</a>
          </li>
          <li class="nav-item">
            <a class="nav-link" id="contact-tab" data-toggle="tab" href="#contact" role="tab" aria-controls="contact" aria-selected="false">Info</a>
          </li>
        </ul>

        <div class="tab-content" id="myTabContent">
          <div class="tab-pane fade show active" id="home" role="tabpanel" aria-labelledby="home-tab">

            <div class="row pb-3">
              <!-- <div class="d-flex flex-column flex-lg-row align-items-center mt-1 mb-4"> -->
                              <div class="col-5 col-md-5">
                  <!-- <div class="appello-image mb-5"> -->
                  <div class="lazy-load__container object-fit__container h-auto">
                    <img class="single__image featured-image object-fit object-fit--cover lazy" src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel-60x44.jpg" data-src="https://nodeathpenalty.santegidio.org/wp-content/uploads/2021/06/john-hummel.jpg" width="300" />
                  </div>
                </div>
              
              <div class="col-7 col-md-7">
                <!-- <div class="ml-lg-4"> -->
                <div class="d-block mb-2">
                  <b>Condannato:</b>
                  <span class="d-block"> <i class="fas fa-user"></i> John Hummel</span>
                </div>

                <div class="d-block mb-2">
                                    <b>Data esecuzione:</b>
                  <span class="d-block"> <i class="far fa-calendar-alt"></i>
                    30 Giugno 2021</span>
                </div>

                <div class="d-block mb-2">
                  <b>Luogo esecuzione:</b>
                  <span class="d-block"> <i class="fas fa-map-marked-alt"></i> Huntsville (Texas) - Stati Uniti</span>
                </div>
              </div>
            </div>
            <div class="single__content content-style content-media-style content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://nodeathpenalty.santegidio.org/appelli/appello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021/" data-a2a-title="Appello Urgente per John Hummel, la sua esecuzione è prevista per il 30 giugno 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fappelli%2Fappello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021%2F&amp;linkname=Appello%20Urgente%20per%20John%20Hummel%2C%20la%20sua%20esecuzione%20%C3%A8%20prevista%20per%20il%2030%20giugno%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fappelli%2Fappello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021%2F&amp;linkname=Appello%20Urgente%20per%20John%20Hummel%2C%20la%20sua%20esecuzione%20%C3%A8%20prevista%20per%20il%2030%20giugno%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnodeathpenalty.santegidio.org%2Fappelli%2Fappello-urgente-per-john-hummel-la-sua-esecuzione-e-prevista-per-il-30-giugno-2021%2F&amp;linkname=Appello%20Urgente%20per%20John%20Hummel%2C%20la%20sua%20esecuzione%20%C3%A8%20prevista%20per%20il%2030%20giugno%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id=":ph" class="a3s aiL ">
<div dir="ltr">
<div>
<div class="gmail_quote">
<div dir="auto">
<div class="gmail_quote" dir="auto">
<p><span style="font-family: trebuchet ms, sans-serif;">John Hummel, oggi 44enne, da dieci anni è stato condannato a morte per l&#8217;omicidio di sua moglie Joy e del suocero Clyde Bedford. </span><span style="font-family: trebuchet ms, sans-serif;">La sua esecuzione è stata di nuovo programmata a breve, dopo essere già stata rinviata lo scorso 18 marzo 2020, per i rischi connessi alla pandemia di coronavirus. Dopo l&#8217;esecuzione di Quintin Jones, purtroppo già avvenuta lo scorso 19 maggio, abbiamo purtroppo motivi per credere che lo stato del Texas intenda riavviare la catena di morte, ritenendola una priorità, ora che alcuni dei rischi sanitari connessi alla presenza di numerose persone materialmente coinvolte nelle esecuzioni, sembrano parzialmente risolti.<br />
</span></p>
<div dir="ltr">
<div>
<div>
<div>
<div>
<div>
<div>
<div>
<div><span style="font-family: trebuchet ms, sans-serif;">La decisione di uccidere John Hummel </span><span style="font-family: trebuchet ms, sans-serif;">ha tenuto conto del gravissimo crimine commesso, ma </span><span style="font-family: trebuchet ms, sans-serif;">non dei numerosi elementi concreti per qualsiasi scelta più clemente. </span><span style="font-family: trebuchet ms, sans-serif;">John Hummel e</span><span style="font-family: trebuchet ms, sans-serif;">ra stato un Marine degli Stati Uniti, congedato dal servizio con onore.<span lang="it"> N</span></span><span style="font-family: trebuchet ms, sans-serif;">on aveva mai avuto prima alcun precedente penale né comportamento violento. </span></div>
<div><span style="font-family: trebuchet ms, sans-serif;">Nel corso della detenzione, il suo comportamento non ha mai dato alcun segno di una possibile &#8220;futura pericolosità&#8221; asserita dalla giuria e mai documentata. </span><span style="font-family: trebuchet ms, sans-serif;"><span lang="it">I suoi difensori sostengono che </span></span><span style="font-family: trebuchet ms, sans-serif;"><span lang="it">non sono stati affrontati </span></span><span style="font-family: trebuchet ms, sans-serif;"><span lang="it">alcuni problemi esistenti di difesa inadeguata e conflitto di interessi. </span> </span></div>
<p><span style="font-family: trebuchet ms, sans-serif;">John Hummel dal braccio della morte di Polunski mantiene per posta un&#8217;importante rete di sostegno ed amicizia, anche con alcuni amici della Comunità di Sant&#8217;Egidio.<br />
</span></p>
<div><span style="font-family: trebuchet ms, sans-serif;">Nella vicinanza a chi non può cessare di soffrire per una morte crudele, siamo fermamente consapevoli che nessuna riparazione può venire mettendo a morte ancora un essere umano.  Non esiste giustizia senza la vita. Non esiste giustizia senza considerare, di fronte al male più grande, le ragioni della misericordia. </span><span style="font-family: trebuchet ms, sans-serif;">Chiediamo a chi può decidere per la vita di fermarsi e considerare, come sempre più sta accadendo nel mondo, ogni misura alternativa disponibile di giustizia e clemenza. </span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
            </div>
          </div><!-- Primo TAB -->

          <!-- Secondo TAB -->
          <div class="tab-pane fade" id="profile" role="tabpanel" aria-labelledby="profile-tab">
            <form>

              
                                  <div class="row">
                    <div class="col-md-12">
                      <div class="form-group">
                        <label for="InputNomeDestinatario">Nome destinatario</label>
                        <input type="text" name="nome_destinatario" class="form-control" placeholder="Nome destinatario" value="Governatore del Texas, Greg Abbott" disabled>
                      </div>
                    </div>

                  </div>
                
              
              <div class="form-group">
                <label for="InputOggettoMail">Oggetto</label>
                <input type="text" class="form-control" id="InputOggettoMail" name="oggetto_mail" value="Appello urgente per salvare John Hummel, condannato a morte" disabled>
              </div>

              <div class="form-group">
                <label for="InputTestoMail">Testo email</label>
                <textarea class="form-control" id="InputTestoMail" name="testo_mail" rows="20" disabled>I  am writing to you respectfully, with the hope that clemency and mercy shall be used, in order to save the life of Mr. John Hummel (TDCJ #999567), whose execution is scheduled on June 30, 2021.
I am convinced that respect for life is upheld for all and is never lost from one’s actions: no one has the power to create or destroy the gift of life. I affirm, in the light of the Gospel together with Pope Francis: "...the death penalty is inadmissible because it is an attack on the inviolability and dignity of the person".
In closeness to those who cannot cease from suffering after a heinous and unjust crime, I am firmly conscious that no healing could come by putting to death another human being.

In Mr Hummel's case, a former US Marine who was honorably discharged from service, with no violent behavior record prior to the crime committed, many are reasonably affirming that no consideration was ever given to all the concerns about the still ongoing pandemic health risks for all personnel and people involved in the execution, the existing issues of inadequate defense and previous prosecutor's conflict of interest, together with the inconsistency of any asserted "future dangerousness" as shown by the good behaviour during the incarceration.
There is no justice without considering, in the face of the greatest evil, the reasons of mercy.
We ask those who can decide for Mr. Hummel's life to stop and consider, as increasingly achieved worldwide, any viable alternative measure of justice and clemency.
Yours faithfully,
	</textarea>
              </div>

            </form>

          </div>

          <div class="tab-pane fade" id="contact" role="tabpanel" aria-labelledby="contact-tab">

            <div class="col-lg-12">
                          </div>

          </div>

        </div> <!-- TAB CONTENT -->
      </div>

      

      <div class="col-sm-12 col-md-4">

        
          <div class="appello-sidebar">

            <div class="card text-white bg-dark mb-3 rounded-0" style="position: relative; top: -8rem;">
              <div class="card-header"> Sottoscrivi la petizione</div>
              <div class="card-body">

                                  <p class="card-text">
                  </p>
                
                <div class="text-center">
                  <fb:login-button scope="public_profile,email" onlogin="checkLoginState();" auto_logout_link="true" size="large" login_text="Firma con Facebook" data-use-continue-as="false" data-button-type="login_with" data-layout="default">
                  </fb:login-button>
                  <div id="status"></div>
                </div>

                <form id="firma-appello" name="firmaAppello" method="POST" action="">
                  <input id="provenienza_web_petizione" name="provenienza_web_petizione" type="hidden" value="6">
                  <input type="hidden" name="nazionePredefinita" id="nazionePredefinita_petizione" value="it-IT">

                  <div class="newsletter-form">

                    <div class="form-group">
                      <input type="hidden" class="form-control" name="id_petizione" />
                      <input type="hidden" class="form-control" name="appello" value="33250" />
                    </div>

                    <div class="form-group">
                      <input type="hidden" class="form-control" name="title" />
                    </div>

                    <div class="form-group">
                      <input type="text" class="form-control" id="InputNome" name="nome_petizione" value="" placeholder="* Nome" required />
                    </div>
                    <div class="form-group">
                      <input type="text" class="form-control" id="InputCognome" name="cognome_petizione" value="" placeholder="* Cognome" required />
                    </div>


                    <div class="form-group">
                      <input type="email" class="form-control" id="InputEmail" name="email_petizione" value="" placeholder="* Email" required/>
                    </div>

                    <div class="form-group">
                      <input type="telefono" class="form-control" id="InputTelefono" name="telefono_petizione" value="" placeholder="Telefono" />
                    </div>

                    <div class="form-group form-check">
                      <input type="checkbox" class="form-check-input" id="CheckNewsletter" name="newsletter" value="s">
                      <label class="form-check-label" for="CheckNewsletter"> Desidero ricevere la newsletter</label>
                    </div>

                    <p class="card-text text-left text_privacy">
                      <!--  Confermo di avere letto <a href="https://nodeathpenalty.santegidio.org/privacy-policy">l'informativa sulla privacy</a> e la connessa privacy policy e acconsento al trattamento dei miei dati personali, anche sensibili (in quanto idonei a rivelare opinioni politiche o convinzioni di altro genere) per l'adesione all'appello proposto. Cliccando sul bottone "Firma l'appello" acconsento alla comunicazione dei dati sensibili ai destinatari della petizione. Diversamente non sarà possibile procedere alla firma.</p> -->
                      Confermo di avere letto <a href="https://nodeathpenalty.santegidio.org/privacy-policy">l'informativa sulla privacy</a> e la connessa privacy policy e acconsento al trattamento dei miei dati personali, anche sensibili (in quanto idonei a rivelare opinioni politiche o convinzioni di altro genere) per l'adesione all'appello proposto. Cliccando sul bottone "Firma l'appello" acconsento alla comunicazione dei dati sensibili ai destinatari della petizione. Diversamente non sarà possibile procedere alla firma.                    </p>

                    <p class="card-text text-left">
                    * Campo obbligatorio                    </p>

                    <div class="newsletter-submit">
                      <input type="hidden" name="invia_sottoscrizione" value="Submit">
                      <button type="submit" class="btn bg-yallow btn-block"> Firma l' appello</button>
                    </div>
                  </div>

                </form>
              </div>
            </div>
          </div>


        

      </div>

            
<!-- Google Rich Snippets -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://google.com/article"
    },
    "headline": "Appello Urgente per John Hummel, la sua esecuzione è prevista per il 30 giugno 2021",
  "image": {
    "@type": "ImageObject",
    "url": "h",
    "height": h,
    "width": h  },
  "datePublished": "2021-06-11T13:48:28+02:00",
  "dateModified": "2021-06-12T06:09:03+00:00",
  "author": {
    "@type": "Person",
    "name": "Stefania Talleito"
  },
    "publisher": {
    "@type": "Organization",
    "name": "No Death Penalty - Comunità di Sant&#039;Egidio",
    "logo": {
    "@type": "ImageObject",
    "url": "https://nodeathpenalty.santegidio.org/wp-content/themes/no-pena-di-morte/theme/public/images/meta-google.png",
    "width": 220,
    "height": 60
    }
  },
  "description": "John Hummel, oggi 44enne, da dieci anni è stato condannato a morte per l&#8217;omicidio di..."
  }
</script>

    </div>
  </div>
</div>

</main>



<div id="section--footer" class="bg-warning">
  <div class="container">
    <div class="row justify-content-center">
      <h1 class="text-white text-center">Comunità di Sant'Egidio </h1>
    </div>
  </div>
</div>

<footer class="footer">
  <div class="footer__container">

    <div class="footer__container-content">
      <div class="container">
        <div class="row">

          <div class="col-12 col-lg-4 pl-md-0 footer__container-info-content text-center">
            <!--  <a class="footer__logo-link navbar-brand" href="https://nodeathpenalty.santegidio.org" title="No Death Penalty - Comunità di Sant&#039;Egidio">
              <img class="footer__logo-img" src="http://MYD_IMAGE_URLlogo.png" title="" alt="" />
            </a> -->

            <div> Comunità di Sant’Egidio </br>
Piazza Sant’Egidio 3a, </br>
00153 Roma </div>

                          C.F. 80191770587 <br />
            
          </div>

          <div class="col-12 col-lg-4 pl-md-0 footer__container-info-content text-md-center">
            <!-- <h5>Contatti</h5> -->
            <i class="fas fa-envelope mr-2"></i><a href="mailto:abolition@santegidio.org">abolition@santegidio.org</a> <br />
            <i class="fas fa-phone mr-2"></i><a href="tel:+39 06 4292929">+39 06 4292929</a> <br />
           <!-- <a href="https://api.whatsapp.com/send?phone=00155555555&amp;text=I am interested in your service" target="_blank" class="whatsapp d-block d-sm-none">
              <i class="fab fa-whatsapp mr-2"></i>Whatsapp
            </a> <br /> -->

            
          </div>

          <div class="col-12 col-lg-4 text-md-center">
            <div class="footer__container-social mx-auto">
              <ul class="footer__social-links">
                                  <li class="social-icon--facebook fa-2x">
                    <a href="https://www.facebook.com/pages/Cities-For-Life/276602672375301" target="_blank">
                      <i class="fab fa-facebook"></i>                                          </a>
                  </li>
                                  <li class="social-icon--twitter fa-2x">
                    <a href="https://twitter.com/CitiesforLife" target="_blank">
                      <i class="fab fa-twitter"></i>                                          </a>
                  </li>
                                  <li class="social-icon--youtube fa-2x">
                    <a href="https://www.youtube.com/user/santegidio" target="_blank">
                      <i class="fab fa-youtube"></i>                                          </a>
                  </li>
                                  <li class="social-icon--instagram fa-2x">
                    <a href="https://www.instagram.com/Sant.Egidio" target="_blank">
                      <i class="fab fa-instagram"></i>                                          </a>
                  </li>
                              </ul>
            </div>

            <div class="row justify-content-center">
              <a class="btn btn-link no-box-shadow btn-newsletter" data-toggle="modal" data-target="#modal-newsletter">
                Iscriviti alla newsletter              </a>
            </div>

            <div class="row justify-content-center">
              <ul class="main-navigation "><li id="menu-item-3415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3415 nav-link"><a href="https://nodeathpenalty.santegidio.org/privacy-policy/" class="nav-link">Privacy Policy</a></li>
</ul>            </div>
          </div>


        </div>
      </div>
    </div>

    <div class="footer__container-copyright">
      <div class="container">
        <div class="row justify-content-center">
          <div class="col-auto">
            <p class="small">
              Powered by              <a href="https://mydonor.org" target="_blank"><b>myDonor®</b></a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>

</footer>

<!--  MODAL NEWSLETTER  -->
<div id="modal-newsletter" class="modal fade in box-modal" role="dialog" data-backdrop="false" style="pointer-events: none;padding-right: 17px;">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <h4 class="modal-title color-alt modal-title">Iscriviti alla newsletter</h4>
          <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi" title="Chiudi">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>

        <div class="modal-body">
          <div class="row">
          
  <div class="myd_newsletter__container">
    <!-- <div class="row"> -->

      <form id="iscrizione-newsletter" class="myd_newsletter" name="iscrizioneNewsletter" method="POST" action="" >
      <input id="provenienza_web" name="provenienza_web" type="hidden" value="5">
      <input type="hidden" name="nazionePredefinita" id="nazionePredefinita" value="it-IT">
        <div class="newsletter-form">

        <!--  <div class="form-group">
            <input type="hidden" class="form-control" name="title" />
          </div> -->

          <div class="form-row">
          <div class="form-group col-md-6">
            <input type="text" class="form-control" id="Nome" name="nome_news" value="" placeholder="Nome" />
          </div>
          <div class="form-group col-md-6">
            <input type="text" class="form-control" id="Cognome" name="cognome_news" value="" placeholder="Cognome" />
          </div>
          </div>

          <div class="form-group">
            <input type="email" class="form-control" id="Email" name="email_news" value="" placeholder="Email" />
          </div>

          <!--   <div class="form-group">
            <input type="telefono" class="form-control" id="InputTelefono" name="telefono" value="" placeholder="Telefono" />
          </div> -->

          <div class="form-group form-check">
            <!-- <input type="hidden" name="privacy" value="No"> -->
            <input type="checkbox" class="form-check-input" id="CheckPrivacy" name="privacy" value="s">
            <label class="form-check-label" for="CheckPrivacy"> * Dichiaro di aver letto e accettato le condizioni sulla privacy</label>
          </div>

            <div class="newsletter-submit">
              <input type="hidden" name="iscrizione_newsletter" value="Submit">
              <button type="submit" class="btn btn-primary btn-block"> Iscriviti</button>
            </div>
        </div>

      </form>

<!--    </div> -->
  </div>

          </div>
        </div>
      </div>
    </div>
  </div>
  <!--  MODAL NEWSLETTER  -->

<a href="#" class="scroll-to-top js-scroll-to-top">
  <i class="fas fa-chevron-up"></i>
</a>

<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-lazy-loading/assets/myd.lazy-load.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/glide.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/mydonor-slider.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/jquery.youtubebackground.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-content/plugins/mydonor-slider/js/plyr.polyfilled.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCGiUF3XTQjVX7i_SbO0UbT2DeT00-N-44&#038;callback=initMap'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js'></script>
<script type='text/javascript' src='https://nodeathpenalty.santegidio.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
